Le portail V-Strom & KLV, sans grande gueule ni concours, l'ambiance est plus zen !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probléme aprés montage Mivv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ChriStrome

avatar

Masculin
Nombre de messages : 75
Age : 54
Localisation : ORNE 61
Date d'inscription : 27/09/2009

MessageSujet: Probléme aprés montage Mivv   Dim 22 Sep 2013 - 9:49

Salut à tous.
Je viens de faire l'acquisition de 2 MIVV titane qui sont super beau et vont super bien sur le Strom, MAIS  j'ai un soucis une fois monté j'ai la moto qui ne fonctionne plus correctement: - elle n'arrive pas à prendre ses tours à l'accélération, elle ratatouille, je referme les gaz, elle repart mieux, elle a de gros trous quand je roule a gaz régulier en ville par exemple.
Quelqu'un peut il m'aiguiller, le garagiste ne sais pas et le vendeur des pots ne sais pas.
Merci.
J'étais au 24 mais ça je vous raconte plus tard, j'y retourne  .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ChriStrome

avatar

Masculin
Nombre de messages : 75
Age : 54
Localisation : ORNE 61
Date d'inscription : 27/09/2009

MessageSujet: Re: Probléme aprés montage Mivv   Dim 22 Sep 2013 - 9:53

J'ai oublier de vous dire sans les chicanes c'est pire Sad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loicrio

avatar

Masculin
Nombre de messages : 96
Age : 42
Localisation : NANTES
Date d'inscription : 31/12/2012

MessageSujet: Re: Probléme aprés montage Mivv   Dim 22 Sep 2013 - 10:50

Et bien je te dirais ce qu'il est ai lorsque je recevrai et monterai les miens (mivv titane aussi).
Je les reçois normalement fin de semaine prochaine

voir mon post [Vous devez être inscrit et connecté pour voir ce lien]

PS : pas cool Crying or Very sad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ChriStrome

avatar

Masculin
Nombre de messages : 75
Age : 54
Localisation : ORNE 61
Date d'inscription : 27/09/2009

MessageSujet: Re: Probléme aprés montage Mivv   Lun 23 Sep 2013 - 16:20

t'as fait mieux que moi, tu les as payer 50 roro de moins.
Mais ça m'aide pas dans mon problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loicrio

avatar

Masculin
Nombre de messages : 96
Age : 42
Localisation : NANTES
Date d'inscription : 31/12/2012

MessageSujet: Re: Probléme aprés montage Mivv   Lun 23 Sep 2013 - 16:59

Sois un peu patient le temps que je les reçoive et les monte, et là je te dirais si j'ai les mêmes symptômes ou pas Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FleuZ

avatar

Masculin
Nombre de messages : 6835
Age : 33
Localisation : L'Arbresle
Date d'inscription : 11/02/2010

MessageSujet: Re: Probléme aprés montage Mivv   Lun 23 Sep 2013 - 19:43

Je n'ai pas eu de symptomes aussi francs que toi... A peine quelques ratés et ce même pas sur la moitié du premier plein... tout est rentré dans l'ordre par la suite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probléme aprés montage Mivv   

Revenir en haut Aller en bas
 
Probléme aprés montage Mivv
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [CR] Montage Pots MIVV SUONO
» [CR] Montage pots Mivv Oval Classic
» code défaut p0238 aprés changement turbo
» [PLB] bruit train arrière aprés montage B6 tf
» Nouveau pot sur la SV650

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Strom :: Question mécanique-
Sauter vers: