Le portail V-Strom & KLV, sans grande gueule ni concours, l'ambiance est plus zen !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Perte de puissance   Mar 21 Oct 2014 - 16:12

Ce matin départ avec titine je roule pour faire  25 bornes  je monte les vitesses  et arrivée à 7 ou 8000 tours décélération, perte de puissance et ce en 2eme et 3eme. Lorsque je relâche la poignée et redonne de la vitesse  en douceur,  plus rien, le moteur accélère sans problème en montant dans les tours. Je n'ai que 33000 km. Quelqu'un a déjà eu ce genre de problème ? D’où cela peut-il provenir ? Question Question Question Question

Ce matin départ avec ma strom, moteur chaud en montant chaque vitesse jusqu'à la troisième dans les tours entre 7 et 8000 décélération du moteur, je réduis ma vitesse  et accélère doucement et là le moteur tourne impeccable sans perte de vitesse en montant dans les tours normalement. Saleté dans l'essence ? Bougies ? ou autre ?
Par contre, je n'ai aucune  coupure totale du moteur et pas de raté. Avez vous une idée sur ce sujet ? C'est la première fois que cela se passe. j'ai 33000 au compteur.

Edit modo : Sujet déplacé et fusionné, car pas identique, et pas le courage de refaire les phrases haha Smile voilou
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
FleuZ

avatar

Masculin
Nombre de messages : 6703
Age : 32
Localisation : L'Arbresle
Date d'inscription : 11/02/2010

MessageSujet: Re: Perte de puissance   Mar 21 Oct 2014 - 18:28

C'est curieux... là comme ça, j'ai pas trop d'idée... Calculateur qui se met en défaut... T'avais rien qui n'est apparu au tableau de bord ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil91



Masculin
Nombre de messages : 734
Age : 57
Localisation : 91
Date d'inscription : 16/05/2014

MessageSujet: Re: Perte de puissance   Mar 21 Oct 2014 - 18:29

Après 25kms?

Mise à l'air libre du réservoir?

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fauske26

avatar

Masculin
Nombre de messages : 668
Age : 54
Localisation : Drôme
Date d'inscription : 02/02/2011

MessageSujet: Re: Perte de puissance   Mar 21 Oct 2014 - 18:42

oui, pb d'alimentation peut-être... Bizarre. T'as déjà nettoyé la crépine de la pompe à essence dans le réservoir ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Re: Perte de puissance   Mar 21 Oct 2014 - 20:48

Non, rien au tableau de bord, jamais nettoyé la crépine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Re: Perte de puissance   Sam 29 Nov 2014 - 18:16

Je reviens vers vous, aujourd'hui petite balade et le problème de perte de puissance est revenu lorsque je monte dans les tours surtout en seconde à 6000 t . Lorsque je ré accélère doucement tout redevient à peut prêt normal. ?????????. cela fait comme si l'essence n'arrivait pas puis le moteur se remet à accélérer . Question idiote certainement mais suis pas mécano, cela peut-il avoir un rapport avec le fil de débridage qui à été simplement coupé et pas trop bien isolé ? Ou peut être la pompe à injection qui est fatiguée ?, je n'ai que 33000 km. Pour info, j'ai nettoyé les bougies et filtre à air il y à 1 mois de ça et le problème avait disparu. Alors merci de me trouver la solution Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
FleuZ

avatar

Masculin
Nombre de messages : 6703
Age : 32
Localisation : L'Arbresle
Date d'inscription : 11/02/2010

MessageSujet: Re: Perte de puissance   Sam 29 Nov 2014 - 23:03

ça me fait penser au soucis que j'avais eu sur le KLV quand je l'ai ramené... Au début, ça ressemblait à une petite ratatouille à un régime précis, en dessous et au dessus, pas de problème, quelque soit la manière de conduire.

Puis au fil du temps ça s'est amplifié, et la zone de désagrément était de plus en plus large, et difficile à passer...

Bilan : j'ai tout fait... synchro TPS, STPS, synchro carbu, enrichissement à bas régime, etc etc...

Au final c'était mon boitier CDI qui était mort. Un peu plus de 1200€ neuf chez Suzuki... Mais d'occasion, ça se trouve pas mal pour une 100aine d'euro. Si tu as tout écarté, il ne reste guère plus que cette voie.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Re: Perte de puissance   Lun 15 Déc 2014 - 11:22

Salut à tous,
aujourd'hui vu le temps petite balade dans les environs de Nice. retour par l’autoroute sur Antibes. Je monte jusqu’à 130 km/h suis à 6000 tours, tout est ok , j'accélère encore un peu pour doubler un véhicule, je tourne la poignée et là rien, impossible de passer les 130 moteur qui plafonne. Pourtant la strom n'est pas bridée mais par contre j'ai toujours ce problème de perte d'accélération quand je monte dans les tours.
Que faire ?
J'ai tout nettoyé, bougies, filtre air. Par contre j'ai mis du 98 alors qu'en principe je suis au 95. Peut-il y avoir une conséquence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
Luc

avatar

Masculin
Nombre de messages : 110
Age : 50
Localisation : Bas Rhin
Date d'inscription : 18/10/2014

MessageSujet: Re: Perte de puissance   Lun 15 Déc 2014 - 21:23

Essence ? Non je ne pense pas, la panne serait plus aléatoire.
Vu ta description, il semblerait que le problème survienne à un certain régime moteur et/ou vitesse et donc, peut être, à la position de ta poignée d'accélérateur.
As tu vérifié la tension du cable d'accélérateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Re: Perte de puissance   Lun 15 Déc 2014 - 22:16

Non je n'ai pas vérifié, je vais le faire, mais pourquoi le moteur repart à certains moments lorsque je maintiens la poignée accélérée ?

Je vise toutes les possibilités, peut-être aussi des saletés dans l'essence lors d'un plein. Je n'ai aucun voyant qui s'allume et tout est normal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
Joebarteam77



Masculin
Nombre de messages : 57
Age : 36
Localisation : Seine et Marne près de Mickey.
Date d'inscription : 29/09/2014

MessageSujet: Re: Perte de puissance   Lun 15 Déc 2014 - 23:52

C'est plutôt sur les hauts régimes, ça pourrait ressembler à une pompe à essence obstruée ou défectueuse qui ne fourni pas un débit suffisant par rapport à ce qui est demandé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel06

avatar

Masculin
Nombre de messages : 1128
Age : 67
Localisation : Alpes maritimes
Date d'inscription : 10/10/2010

MessageSujet: Re: Perte de puissance   Lun 29 Déc 2014 - 19:06

Tu as vu juste, aujourd'hui j'ai pu enfin m'occuper de mon problème de perte de puissance dans les tours.recommandé, j'ai renettoyé, bougies, filtre à air. J'ai démonté la pompe à essence avec l'aide du tuto de Bégé. Résultat, crépine encrassée au maximum. Nettoyage à l'essence afin de retirer toutes les saletés qui s'y trouvaient. Remontage de l'ensemble, mise en marche sans problème. Le sifflement que j'avais a disparu et après essai sur la route j'ai atteint très facilement les 8000 tours sans problème. Merci à tous pour vos conseils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://michelblog.blog4ever.com
Luc

avatar

Masculin
Nombre de messages : 110
Age : 50
Localisation : Bas Rhin
Date d'inscription : 18/10/2014

MessageSujet: Re: Perte de puissance   Lun 29 Déc 2014 - 20:40

Bonne nouvelle,

Content pour toi Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Titanker

avatar

Masculin
Nombre de messages : 602
Age : 30
Localisation : Nancy
Date d'inscription : 26/07/2014

MessageSujet: Re: Perte de puissance   Mar 30 Déc 2014 - 2:39

Comme quoi des fois, ça ne tient à..."rien" !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Perte de puissance   

Revenir en haut Aller en bas
 
Perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» [BMW M3 3.0 L E36] Perte d'un cylindre
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Strom :: Question mécanique-
Sauter vers: