Le portail V-Strom & KLV, sans grande gueule ni concours, l'ambiance est plus zen !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Besoin d'aide !!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeff833



Masculin
Nombre de messages : 4
Age : 28
Localisation : Rambouillet
Date d'inscription : 16/08/2016

MessageSujet: Besoin d'aide !!!!!    Mer 31 Aoû 2016 - 17:23

Bonjour à tous, j'ai un problème sur mon DL 650 modèle K7 :
Quand j'ouvre en grand la moto peine à prendre ses tours et au bout de quelques secondes FI apparaît sur le tableau de bord.
L'erreur est C14 ce qui correspond au capteur TPS.
Je l'ai réglé, je l'ai inversé avec le capteur STPS (c'est le même modèle), l'erreur est encore présente.
La moto ne broute pas, elle est bien débridée, la continuité des fils entre le connecteur TPS et le boîtier CDI semble OK

Je penche peut-être pour le CDI, je recherche donc une âme charitable qui voudrait bien me faire tester son CDI ( juste 2 connecteurs à démonter sans aucun outils), en île de france si possible (je suis du côté de Rambouillet) et me déplacerai volontiers cheers

Si vous avez des idées pour tenter de régler cette panne je suis preneur.

Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Besoin d'aide !!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» besoin d'aide pour une installation audio
» Besoin d'aide : choix difficile pour Noël
» Poney irrespectueux, besoin d'aide, d'idées etc...
» besoin d'aide en Néerlandais...
» Besoin d'aide sur Strasbourg

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Strom :: Question mécanique-
Sauter vers: