Le portail V-Strom & KLV, sans grande gueule ni concours, l'ambiance est plus zen !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [RESOLU] Plus de code phare

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Freeteuf31



Masculin
Nombre de messages : 10
Age : 69
Localisation : 31200 Toulouse
Date d'inscription : 23/09/2015

MessageSujet: [RESOLU] Plus de code phare   Lun 3 Avr 2017 - 13:46

Bonjour,
Je n'ai plus de lumière sur mon DL 1000 de 2002, tout fonctionne appel de phare, veilleuses, clignotants.etc....mais, pas mes feux de route.
J'ai controlé le connecteur en bas du carénage gauche, le bouton du commode, du démarreur, connecteur sous la boite à air, les fusibles, les ampoules, tout est ok, je ne sais plus ou chercher, si vous avez une idée je suis preneur.
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
deucram

avatar

Masculin
Nombre de messages : 14
Age : 42
Localisation : Belgique
Date d'inscription : 02/09/2016

MessageSujet: Re: [RESOLU] Plus de code phare   Mer 5 Avr 2017 - 22:36

C'est une ampoule à double filament
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le dav

avatar

Masculin
Nombre de messages : 4552
Age : 49
Localisation : lugdunum les bains
Date d'inscription : 01/04/2012

MessageSujet: Re: [RESOLU] Plus de code phare   Jeu 6 Avr 2017 - 9:24

bonjour
un petit passage par la case présentation est toujours le bienvenu.

je suppose que tu as une serie K mais a toi de préciser [Vous devez être inscrit et connecté pour voir ce lien]

après vérification de l'ampoule, a 300% pour le problème de connecteur sous le carénage gauche

_________________


[Vous devez être inscrit et connecté pour voir cette image] " Il n'y a pas de chute sans gravité (Isaac Newton, 1665)"  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.marigniermaconnerie.fr
Bobby G

avatar

Masculin
Nombre de messages : 224
Age : 28
Localisation : 94
Date d'inscription : 19/10/2015

MessageSujet: Re: [RESOLU] Plus de code phare   Mar 11 Avr 2017 - 7:20

Oui, le connecteur sous le carénage avant gauche est sans aucun doute oxydé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Freeteuf31



Masculin
Nombre de messages : 10
Age : 69
Localisation : 31200 Toulouse
Date d'inscription : 23/09/2015

MessageSujet: Re: [RESOLU] Plus de code phare   Mar 11 Avr 2017 - 19:24

Bonjour,
Merci pour vos réponses, c'était bien un connecteur mais, le jaune qui est derrière le radiateur comme, j'avais démonté pour l'arbre à came, j'ai pu le trouver et le désoxydé.
Problème résolu.
Merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
le dav

avatar

Masculin
Nombre de messages : 4552
Age : 49
Localisation : lugdunum les bains
Date d'inscription : 01/04/2012

MessageSujet: Re: [RESOLU] Plus de code phare   Mer 12 Avr 2017 - 17:27


_________________


[Vous devez être inscrit et connecté pour voir cette image] " Il n'y a pas de chute sans gravité (Isaac Newton, 1665)"  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.marigniermaconnerie.fr
Contenu sponsorisé




MessageSujet: Re: [RESOLU] Plus de code phare   

Revenir en haut Aller en bas
 
[RESOLU] Plus de code phare
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Code/phare XT660Z ténéré
» AMPOULE CODE PHARE
» problème de code phare sur S1.
» Code/phare R1100R
» plus de code/phare sur mondeo....

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Strom :: Question mécanique-
Sauter vers: