Le portail V-Strom & KLV, sans grande gueule ni concours, l'ambiance est plus zen !
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 FI aprés demontage ???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fafayo



Masculin
Nombre de messages : 2
Age : 45
Localisation : GROISY
Date d'inscription : 09/07/2017

MessageSujet: FI aprés demontage ???   Mer 12 Juil 2017 - 7:42

Bonjour à tous,

Je suis en train de me refaire un 1000 de 2002 et quand je l'ai récupéré, il y avait une fuite d'eau sur la petite pipe qui sort du cylindre et qui va au calorstat ( joint spi HS) pour y accéder j'ai déposé le reservoir, la boite à air et l'injection. Hormis le fait que c'est du sport pour remettre les pipes et les joints neuf (du coup j'ai fait les 2 ) après avoir tout remonté, je démarre mais j'ai le FI qui clignote Question
Donc voilà ma question, aprés demontage et débranchement de divers prises (TPS,Pompe,Sondes divers, etc...) y a t'il une procedure à suivre en particulier ?
Je n'ai pas encore branché le fils pour passer en dealer mode mais y a t'il comme sur les voitures une procedure pour effacer les codes erreur?

Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
FI aprés demontage ???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moteur demarre plus apres demontage carbu
» Probleme purge etriers AV aprés changement piston
» Demontage hp arriere
» Besoin d aide pour demontage de soupapes
» demontage retro interieur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V-Strom :: Question mécanique-
Sauter vers: